<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
"http://www.w3.org/TR/html4/loose.dtd">
<html lang="">
<head>
<title>TENNIS : Le Père Noël est venu au Montchanin Tennis Club</title>
<base href="http://www.creusot-infos.com/">
<link rel="shortcut icon" href="img/favicon2016001.png" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<link rel="alternate" type="application/rss+xml" title="Creusot Infos" href="http://www.creusot-infos.com/rss.xml">

<meta name="description" content="La référence de l'information au Creusot et en Bourgogne"><meta name="keywords" content="actualité, actualités, actu, actus, creusot, bourgogne, news, infos, info, information"><meta name="dailymotion-domain-verification" content="dmno469if1c2fqri6" /><meta property="og:site_name" content="Creusot-infos.com"/><meta property="og:type" content="article" /><meta property="og:title" content="TENNIS : Le Père Noël est venu au Montchanin Tennis Club"/><meta property="og:description" content=""/><meta property="og:url" content="http://www.creusot-infos.com/news/sports/tennis/tennis-le-pere-noel-est-venu-au-montchanin-tennis-club.html"/><meta property="fb:admins" content="526977171"/><meta property="fb:app_id" content="651778294885247"/><meta property="og:image"  content="http://www.bourgogne-infos.com/medias/68156_1_news.jpg" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:card" content="summary"/><meta name="twitter:image:src" content="http://www.bourgogne-infos.com/medias/68156_1_news.jpg"/>
<link href="style2015012501.css?1577116288" rel="stylesheet">
<!--[if lt IE 9]>
    <script src="js/html5.js"></script>
<![endif]-->
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

<link rel="stylesheet" type="text/css" href="css/jquery-ui.css">

<script type='text/javascript' src='js/jquery.min.js'></script>
<script type="text/javascript" src="js/jquery-ui.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/bourgogneinfos-creusotinfos/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



</head>


<body>



<div id="top">
	
	<div class="container">
		
		<div class="logo">
			<a href="./"><img src="img/creusotLogo.png" border="0" width="190px" /></a>
		</div>
		
		<ul id="menu">
			<li><a target="_blank" href="http://m.facebook.com/sharer.php?u=http://www.creusot-infos.com/&t=Creusot+Infos+%3A+la+r%C3%A9f%C3%A9rence+de+l%27information+au+Creusot&s=La+r%C3%A9f%C3%A9rence+de+l%27information+au+Creusot+et+en+Bourgogne"><img src="img/socialFb.png" border="0" /></a></li>
			<li><a target="_blank" href="http://twitter.com/intent/tweet?original_referer=http://www.creusot-infos.com/&text=Creusot+Infos+%3A+la+r%C3%A9f%C3%A9rence+de+l%27information+au+Creusot&tw_p=tweetbutton&url=http://www.creusot-infos.com/"><img src="img/socialTwitter.png" border="0" /></a></li>
			<li class="contact"><a href="./contacts/" target="_blank"><img src="img/topContact.png" border="0" /> <span class="react">NOUS ÉCRIRE</span></a></li>
			<li class="search"><form method="GET" action="./" ><input name="s" value="" placeholder="Rechercher..."><input class="submit" type="image" name="submit" src="img/searchWhite.png"> </form></li>
		</ul>
				<div class="dateFull">lundi 23 décembre 2019</div>
	</div>
	
</div>


<div id="subMenu">
	
	<div class="container">
		
				
		
		<ul>
			<li ><a href="#" class="home"></a></li>
			<li><ul><li><a href="./news/vie-locale/le-creusot/">Le Creusot</a></li><li><a href="./news/vie-locale/le-breuil/">Le Breuil</a></li><li><a href="./news/vie-locale/st-firmin/">St-Firmin</a></li><li><a href="./news/vie-locale/st-sernin-du-bois/">St-Sernin du Bois</a></li><li><a href="./news/vie-locale/marmagne/">Marmagne</a></li><li><a href="./news/vie-locale/montcenis/">Montcenis</a></li><li><a href="./news/vie-locale/torcy/">Torcy</a></li><li><a href="./news/vie-locale/economie-loc/">Économie</a></li><li><a href="./news/vie-locale/pharmacie-de-garde/">Pharmacie de Garde</a></li><li><a href="./news/vie-locale/a-savoir/">A savoir</a></li><li><a href="./news/vie-locale/ailleurs/">Ailleurs</a></li></ul><a href="./news/vie-locale/">Vie locale</a></li><li><ul><li><a href="./news/faits-divers/au-creusot/">Au Creusot</a></li><li><a href="./news/faits-divers/autour-du-creusot/">Autour du Creusot</a></li><li><a href="./news/faits-divers/en-saone-et-loire/">En Saône-et-Loire</a></li><li><a href="./news/faits-divers/en-bourgogne-ou-ailleurs/">En Bourgogne ou ailleurs</a></li></ul><a href="./news/faits-divers/">Faits divers</a></li><li><ul><li><a href="./news/sports/rugby/">Rugby</a></li><li><a href="./news/sports/football/">Football</a></li><li><a href="./news/sports/cyclisme/">Cyclisme</a></li><li><a href="./news/sports/handball/">Handball</a></li><li><a href="./news/sports/basket/">Basket</a></li><li><a href="./news/sports/volley/">Volley</a></li><li><a href="./news/sports/natation/">Natation</a></li><li><a href="./news/sports/tennis/">Tennis</a></li><li><a href="./news/sports/athletisme/">Athlétisme</a></li><li><a href="./news/sports/tennis-de-table/">Tennis de Table</a></li><li><a href="./news/sports/boules-lyonnaise-et-petanque/">Boules Lyonnaise et Pétanque</a></li><li><a href="./news/sports/equitation/">Equitation</a></li><li><a href="./news/sports/auto-et-moto/">Auto et Moto</a></li><li><a href="./news/sports/autres-sports/">Autres sports</a></li><li><a href="./news/sports/aviron/">Aviron</a></li><li><a href="./news/sports/gymnastique/">GYMNASTIQUE</a></li><li><a href="./news/sports/judo/">Judo</a></li><li><a href="./news/sports/escrime/">Escrime</a></li><li><a href="./news/sports/triathlon/">Triathlon</a></li><li><a href="./news/sports/tir-sportif/">Tir sportif</a></li><li><a href="./news/sports/full-contact/">Full Contact, Boxe</a></li><li><a href="./news/sports/bowling/">Bowling</a></li><li><a href="./news/sports/lutte/">Lutte</a></li><li><a href="./news/sports/triathlon/">Triathlon</a></li><li><a href="./news/sports/golf/">Golf</a></li><li><a href="./news/sports/trail/">Trail</a></li><li><a href="./news/sports/boxe/">Boxe</a></li><li><a href="./news/sports/voile/">Voile</a></li></ul><a href="./news/sports/">Sports</a></li><li><ul><li><a href="./news/economie/en-saone-et-loire-eco/">En Saône-et-Loire</a></li><li><a href="./news/economie/eco-ailleurs/">Ailleurs</a></li></ul><a href="./news/economie/">ECONOMIE</a></li><li><ul><li><a href="./news/opinion/de-gauche/">De gauche</a></li><li><a href="./news/opinion/de-droite/">De droite</a></li><li><a href="./news/opinion/les-verts/">Les Verts</a></li><li><a href="./news/opinion/autres-opinions/">Autres opinions</a></li><li><a href="./news/opinion/en-marche/">En Marche</a></li></ul><a href="./news/opinion/">Opinion</a></li><li><ul><li><a href="./news/le-creusot-montceau/communaute-urbaine/">Communauté Urbaine</a></li></ul><a href="./news/le-creusot-montceau/">LE CREUSOT - MONTCEAU</a></li><li><ul><li><a href="./news/saone-et-loire/sc-saone-et-loire/">Saône-et-Loire</a></li></ul><a href="./news/saone-et-loire/">SAONE ET LOIRE</a></li><li><ul><li><a href="./news/sc-bourgogne-franche-comte/bourgogne-franche-comte/">Bourgogne - Franche-Comté</a></li></ul><a href="./news/sc-bourgogne-franche-comte/">BOURGOGNE - FRANCHE-COMTE</a></li><li><ul><li><a href="./news/etat-civil/naissances/">Naissances</a></li><li><a href="./news/etat-civil/deces/">Décès</a></li></ul><a href="./news/etat-civil/">ÉTAT CIVIL</a></li><li><ul><li><a href="./news/les-medias/sc-medias/">Médias</a></li><li><a href="./news/les-medias/publications/">Publications</a></li></ul><a href="./news/les-medias/">MEDIAS</a></li><li><ul><li><a href="./news/ecouter-lire-voir/cinema/">Cinéma, Livres, Expos, Rdv, Sorties</a></li><li><a href="./news/ecouter-lire-voir/sorties-et-decouvertes/">Sorties et Découvertes</a></li></ul><a href="./news/ecouter-lire-voir/">ECOUTER LIRE VOIR</a></li>			
		</ul>

	
	</div>
	
</div>

<div id="adTopSite"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DESKTOP-TOP-970-90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3765879584930465"
     data-ad-slot="8266924033"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="contentClassic"><div class="contentPagesRight" style="padding-top:0px;"><div class="center"><div class="elementBloc promoBloc" style=" background-color:rgba(80,168,0,0.2); "><div class="title" style=" color:rgba(80,168,0,1);   border-color:rgba(80,168,0,0.7); "><a href="news/vie-locale/ailleurs/montchanin-votre-jardinerie-plantes-avenir-les-serres-de-montchanin-vous-attend-pour-ces-fetes-de-fin-d-annee.html"><span style=" color:rgba(80,168,0,1); ">MONTCHANIN : Votre Jardinerie «Plantes Avenir- Les Serres de Montchanin» vous attend pour ces fêtes de fin d’année</span></a></div><a href="news/vie-locale/ailleurs/montchanin-votre-jardinerie-plantes-avenir-les-serres-de-montchanin-vous-attend-pour-ces-fetes-de-fin-d-annee.html"><img src="http://www.bourgogne-infos.com/medias/68059_1_news.jpg" border="0"></a><div class="content article" style=" color:rgba(80,168,0,1); "><span class="intro"><h4 style="text-align: center;"><span style="background-color: rgb(255, 255, 0);"><span style="color: rgb(118, 146, 60);">Ouverture Exceptionnelles</span></span></h4><h4 style="text-align: center;"><span style="background-color: rgb(255, 255, 0);"><span style="color: rgb(118, 146, 60);">Dimanche 22 Décembre de 9h à 12h</span></span></h4><h4 style="text-align: center;"><span style="background-color: rgb(255, 255, 0);"><span style="color: rgb(118, 146, 60);">Mardi 24 Décembre de 9h à 12h et de 14h à 17h</span></span></h4></span></div></div><div class="elementBloc"><div class="title">Édito</div><div class="content"><a href="news/bourgogne-franche-comte/bourgogne-franche-comte/edito-le-droit-de-retrait-ce-n-est-pas-le-droit-de-prendre-en-otage.html">EDITO : Le droit de retrait ce n’est pas le droit de prendre en otage</a></div><div class="text">Les cheminots qui, vendredi, ont décidé de ne pas travailler ont délibérément pris en otage les usagers. Les conséquences de ce mouvement n’étaient pas acceptables.</div><div class="footer">
			<a class="linker" href="news/bourgogne-franche-comte/bourgogne-franche-comte/edito-le-droit-de-retrait-ce-n-est-pas-le-droit-de-prendre-en-otage.html">lire la suite</a>	
			</div></div><div class="elementBloc"><div class="ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DESKTOP-NEWS-300-600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3765879584930465"
     data-ad-slot="5173856839"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="elementBloc"><div class="title">Questions à...</div><div class="content"><a href="news/vie-locale/le-creusot/said-haddoudi-le-chiffre-d-affaires-de-services-dispen-au-creusot-aura-double-en-deux-ans.html">Saïd Haddoudi : «Le chiffre d’affaires de «Services Dispen» au Creusot aura doublé en deux ans»</a><a href="news/vie-locale/le-creusot/said-haddoudi-le-chiffre-d-affaires-de-services-dispen-au-creusot-aura-double-en-deux-ans.html"><img src="http://www.bourgogne-infos.com/medias/67113_1_news.jpg" border="0" style="padding-top:15px; display:block"></a></div><div class="text">Responsable de «Services Dispen», Saïd Haddoudi répond aux questions de creusot-infos sur une activité maintenance en plein développement. Il annonce 12 embauches en 2020.<br></div><div class="footer" style="border-top:none; padding-top:0px;border-bottom:1px solid #8ba6cc;"><a class="linker" href="news/vie-locale/le-creusot/said-haddoudi-le-chiffre-d-affaires-de-services-dispen-au-creusot-aura-double-en-deux-ans.html">lire la suite</a>	
			</div><div class="content"><a href="news/vie-locale/le-creusot/le-depute-remy-rebeyrotte-salue-le-budget-2020-de-l-etat-et-defend-la-reforme-des-retraites.html">Le Député Rémy Rebeyrotte salue le budget 2020 de l’Etat et défend la réforme des retraites</a><a href="news/vie-locale/le-creusot/le-depute-remy-rebeyrotte-salue-le-budget-2020-de-l-etat-et-defend-la-reforme-des-retraites.html"><img src="http://www.bourgogne-infos.com/medias/66712_1_news.jpg" border="0" style="padding-top:15px; display:block"></a></div><div class="text">Budget, emploi, chômage, pouvoir d’achat, réforme des retraites, grève à la SNCF… Rémy Rebeyrotte s’est prononcé sur une multitudes de sujets au cours d’un point presse.</div><div class="footer" style="border-top:none; padding-top:0px;border-bottom:1px solid #8ba6cc;"><a class="linker" href="news/vie-locale/le-creusot/le-depute-remy-rebeyrotte-salue-le-budget-2020-de-l-etat-et-defend-la-reforme-des-retraites.html">lire la suite</a>	
			</div><div class="content"><a href="news/vie-locale/le-creusot/originaire-du-creusot-gilles-lagarde-est-directeur-de-cabinet-du-president-du-senat.html">Originaire du Creusot, Gilles Lagarde est Directeur de Cabinet du Président du Sénat</a><a href="news/vie-locale/le-creusot/originaire-du-creusot-gilles-lagarde-est-directeur-de-cabinet-du-president-du-senat.html"><img src="http://www.bourgogne-infos.com/medias/66425_1_news.jpg" border="0" style="padding-top:15px; display:block"></a></div><div class="text">Né au Creusot, Gilles Lagarde dont les parents sont à Saint-Jean de Trézy, occupe la fonction prestigieuse de Directeur de Cabinet du Président du Sénat, le 2ème personnage de l’Etat.<br>Gilles Lagarde a accordé une longue interview à creusot-infos. Il parle de sa fonction, du Président Larcher et du Sénat, mais aussi de la Saône-et-Loire et du Creusot.</div><div class="footer" style="border-top:none; padding-top:0px;"><a class="linker" href="news/vie-locale/le-creusot/originaire-du-creusot-gilles-lagarde-est-directeur-de-cabinet-du-president-du-senat.html">lire la suite</a>	
			</div></div><div class="elementBloc"><div class="title">Naissances</div><div class="spacer"></div><ul class="listingWithPics"><li><a href="news/etat-civil/naissances/carnet-rose-lola-berger.html"><img src="http://www.bourgogne-infos.com/medias/67975_1_news.jpg" border="0"></a><span class="enclosure"><a href="news/etat-civil/naissances/carnet-rose-lola-berger.html">CARNET ROSE : Lola Berger</a></span><div class="spacer"></div></li><li><a href="news/etat-civil/naissances/carnet-rose-adele-buteau.html"><img src="http://www.bourgogne-infos.com/medias/67692_1_news.jpg" border="0"></a><span class="enclosure"><a href="news/etat-civil/naissances/carnet-rose-adele-buteau.html">CARNET ROSE : Adèle Buteau</a></span><div class="spacer"></div></li><li><a href="news/etat-civil/naissances/carnet-bleu-natanael-mas.html"><img src="http://www.bourgogne-infos.com/medias/67666_1_news.jpg" border="0"></a><span class="enclosure"><a href="news/etat-civil/naissances/carnet-bleu-natanael-mas.html">CARNET BLEU : Natanaël Mas</a></span><div class="spacer"></div></li><li><a href="news/etat-civil/naissances/carnet-rose-marie-gey.html"><img src="http://www.bourgogne-infos.com/medias/67627_1_news.jpg" border="0"></a><span class="enclosure"><a href="news/etat-civil/naissances/carnet-rose-marie-gey.html">CARNET ROSE : Marie Gey</a></span><div class="spacer"></div></li></ul><div class="spacer"></div><div class="spacer"></div><div class="footer">
		<a class="linker" href="./news/etat-civil/naissances/">voir toutes les naissances</a>	
		</div></div><div class="elementBloc"><div class="title">Économie</div><ul class="listingWithPics"><li><a href="news/economie/en-saone-et-loire/le-creusot-bonne-nouvelle-pour-framatome-edf-veut-construire-2-reacteurs-epr-a-penly.html"><img src="http://www.bourgogne-infos.com/medias/63927_1_news.jpg" border="0"></a><span class="enclosure"><a href="news/economie/en-saone-et-loire/le-creusot-bonne-nouvelle-pour-framatome-edf-veut-construire-2-reacteurs-epr-a-penly.html">LE CREUSOT : Bonne nouvelle pour Framatome, EDF veut construire 2 réacteurs EPR à Penly…</a></span><div class="spacer"></div></li><li><a href="news/economie/en-saone-et-loire/ferroviaire-156-bogies-made-in-alstom-le-creusot-pour-les-euroduplex-de-la-ligne-tgv-atlantique.html"><img src="http://www.bourgogne-infos.com/medias/61091_1_news.jpg" border="0"></a><span class="enclosure"><a href="news/economie/en-saone-et-loire/ferroviaire-156-bogies-made-in-alstom-le-creusot-pour-les-euroduplex-de-la-ligne-tgv-atlantique.html">FERROVIAIRE : 156 bogies «made in ALSTOM Le Creusot» pour les Euroduplex de la ligne TGV Atlantique</a></span><div class="spacer"></div></li><li><a href="news/economie/en-saone-et-loire/saone-et-loire-5-nouveaux-radars-mesta-fusion-vont-etre-implantes-dont-1-a-marmagne.html"><img src="http://www.bourgogne-infos.com/medias/60617_1_news.jpg" border="0"></a><span class="enclosure"><a href="news/economie/en-saone-et-loire/saone-et-loire-5-nouveaux-radars-mesta-fusion-vont-etre-implantes-dont-1-a-marmagne.html">SAONE-ET-LOIRE : 5 nouveaux radars Mesta Fusion vont être implantés, dont 1 à Marmagne</a></span><div class="spacer"></div></li></ul><div class="spacer"></div><div class="footer">
		<a class="linker" href="./news/vie-locale/economie/">voir la liste complète</a>	
		</div></div><div class="elementBloc"><div class="title">Recherche, trouvé, perdu </div><ul class="listingWithPics"><li><a href="news/recherche-trouve-perdu/trouve/le-creusot-un-portefeuille-trouve-par-le-pere-noel.html"><img src="http://www.bourgogne-infos.com/medias/68159_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Trouvé</span><a href="news/recherche-trouve-perdu/trouve/le-creusot-un-portefeuille-trouve-par-le-pere-noel.html">LE CREUSOT : Un portefeuille trouvé par le Père Noël...</a></span><div class="spacer"></div></li><li><a href="news/recherche-trouve-perdu/perdu/saint-berain-sur-dheune-qui-a-vu-oreo.html"><img src="http://www.bourgogne-infos.com/medias/68146_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Perdu</span><a href="news/recherche-trouve-perdu/perdu/saint-berain-sur-dheune-qui-a-vu-oreo.html">SAINT-BÉRAIN SUR DHEUNE : Qui a vu Oréo ?</a></span><div class="spacer"></div></li><li><a href="news/recherche-trouve-perdu/perdu/torcy-qui-a-vu-happy.html"><img src="http://www.bourgogne-infos.com/medias/67886_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Perdu</span><a href="news/recherche-trouve-perdu/perdu/torcy-qui-a-vu-happy.html">TORCY : Qui a vu Happy ?</a></span><div class="spacer"></div></li><li><a href="news/recherche-trouve-perdu/perdu/saint-eusebe-qui-a-vu-lili.html"><img src="http://www.bourgogne-infos.com/medias/67849_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Perdu</span><a href="news/recherche-trouve-perdu/perdu/saint-eusebe-qui-a-vu-lili.html">SAINT-EUSÈBE : Qui a vu Lili ?</a></span><div class="spacer"></div></li></ul><div class="spacer"></div><div class="footer">
		<a class="linker" href="./news/recherche-trouve-perdu/">voir la liste complète</a>	
		</div></div><div class="elementBloc"><div class="ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DESKTOP-NEWS-300-250-2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3765879584930465"
     data-ad-slot="3697123635"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="elementBloc"><div class="title">Écouter, lire, voir</div><ul class="listingWithPics"><li><a href="news/medias/medias/invention-des-toilettes-inclinees-pour-augmenter-la-productivite-des-salaries.html"><img src="http://www.bourgogne-infos.com/medias/68130_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Médias</span><a href="news/medias/medias/invention-des-toilettes-inclinees-pour-augmenter-la-productivite-des-salaries.html">INVENTION : Des toilettes inclinées pour augmenter la productivité des salariés</a></span><div class="spacer"></div></li><li><a href="news/medias/medias/les-nouvelles-des-medias-de-la-tele-de-la-radio-et-du-web.html"><img src="http://www.bourgogne-infos.com/medias/32_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Médias</span><a href="news/medias/medias/les-nouvelles-des-medias-de-la-tele-de-la-radio-et-du-web.html">Les nouvelles des Médias, de la Télé, de la Radio et du Web...</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/cinema-les-programmes-au-morvan-au-creusot-et-au-plessis-a-montceau-jusqu-au-24-decembre.html"><img src="http://www.bourgogne-infos.com/medias/1570_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Cinéma, Livres, Expos, Rdv, Sorties</span><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/cinema-les-programmes-au-morvan-au-creusot-et-au-plessis-a-montceau-jusqu-au-24-decembre.html">CINEMA : Les programmes au Morvan au Creusot et au Plessis à Montceau jusqu'au 24 décembre</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/le-programme-de-decembre-de-la-baraque-tv.html"><img src="http://www.bourgogne-infos.com/medias/54889_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Cinéma, Livres, Expos, Rdv, Sorties</span><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/le-programme-de-decembre-de-la-baraque-tv.html">Le programme de décembre de La Baraque TV</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/sorties-et-decouvertes/contes-histoires-en-bourgogne.html"><img src="http://www.bourgogne-infos.com/medias/67054_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Sorties et Découvertes</span><a href="news/ecouter-lire-voir/sorties-et-decouvertes/contes-histoires-en-bourgogne.html">"Contes & histoires" en Bourgogne</a></span><div class="spacer"></div></li><li><a href="news/medias/medias/ailleurs-ouverture-de-la-saison-de-ski-a-val-thorens.html"><img src="img/creusotDefaultImg.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span  style="width:100%;" class="type">Médias</span><a href="news/medias/medias/ailleurs-ouverture-de-la-saison-de-ski-a-val-thorens.html">AILLEURS : Ouverture de la saison de ski à Val Thorens</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/ailleurs-la-plus-belle-course-de-ski-alpinisme-du-monde-aura-lieu-en-mars-a-areches-beaufort.html"><img src="http://www.bourgogne-infos.com/medias/66389_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Cinéma, Livres, Expos, Rdv, Sorties</span><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/ailleurs-la-plus-belle-course-de-ski-alpinisme-du-monde-aura-lieu-en-mars-a-areches-beaufort.html">AILLEURS : La plus belle course de ski alpinisme du monde aura lieu en mars à Arêches-Beaufort</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/le-creusot-les-rdv-du-conservatoire-sont-annonces.html"><img src="http://www.bourgogne-infos.com/medias/66324_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Cinéma, Livres, Expos, Rdv, Sorties</span><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/le-creusot-les-rdv-du-conservatoire-sont-annonces.html">LE CREUSOT : Les «rdv» du Conservatoire sont annoncés</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/une-photo-un-poeme-par-daniel-meunier-7.html"><img src="http://www.bourgogne-infos.com/medias/65936_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Cinéma, Livres, Expos, Rdv, Sorties</span><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/une-photo-un-poeme-par-daniel-meunier-7.html">«Une photo, un poème», par Daniel Meunier (7)</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/la-nouvelle-programmation-du-zenith-a-dijon-a-ete-devoilee.html"><img src="http://www.bourgogne-infos.com/medias/64312_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Cinéma, Livres, Expos, Rdv, Sorties</span><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/la-nouvelle-programmation-du-zenith-a-dijon-a-ete-devoilee.html">La nouvelle programmation du Zénith, à Dijon, a été dévoilée</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/une-photo-un-poeme-par-daniel-meunier-6.html"><img src="http://www.bourgogne-infos.com/medias/63907_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Cinéma, Livres, Expos, Rdv, Sorties</span><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/une-photo-un-poeme-par-daniel-meunier-6.html">«Une photo, un poème», par Daniel Meunier (6)</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/une-photo-un-poeme-par-daniel-meunier-5.html"><img src="http://www.bourgogne-infos.com/medias/62295_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Cinéma, Livres, Expos, Rdv, Sorties</span><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/une-photo-un-poeme-par-daniel-meunier-5.html">«Une photo, un poème», par Daniel Meunier (5)</a></span><div class="spacer"></div></li><li><a href="news/medias/medias/l-annee-scolaire-2019-2020-sera-tres-favorable-aux-eleves-de-bourgogne-franche-comte.html"><img src="http://www.bourgogne-infos.com/medias/62068_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Médias</span><a href="news/medias/medias/l-annee-scolaire-2019-2020-sera-tres-favorable-aux-eleves-de-bourgogne-franche-comte.html">L’année scolaire 2019/2020 sera très favorable aux élèves de Bourgogne – Franche-Comté</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/10-choses-simples-a-faire-chez-vous-pour-sauver-les-oiseaux.html"><img src="http://www.bourgogne-infos.com/medias/61234_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Cinéma, Livres, Expos, Rdv, Sorties</span><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/10-choses-simples-a-faire-chez-vous-pour-sauver-les-oiseaux.html">10 choses simples à faire chez vous pour sauver les oiseaux</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/une-photo-un-poeme-par-daniel-meunier-5.html"><img src="http://www.bourgogne-infos.com/medias/61228_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Cinéma, Livres, Expos, Rdv, Sorties</span><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/une-photo-un-poeme-par-daniel-meunier-5.html">«Une photo, un poème», par Daniel Meunier (5)</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/une-photo-un-poeme-par-daniel-meunier-4.html"><img src="http://www.bourgogne-infos.com/medias/60005_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Cinéma, Livres, Expos, Rdv, Sorties</span><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/une-photo-un-poeme-par-daniel-meunier-4.html">«Une photo, un poème», par Daniel Meunier (4)</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/une-photo-un-poeme-par-daniel-meunier-3.html"><img src="http://www.bourgogne-infos.com/medias/58002_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Cinéma, Livres, Expos, Rdv, Sorties</span><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/une-photo-un-poeme-par-daniel-meunier-3.html">«Une photo, un poème», par Daniel Meunier (3)</a></span><div class="spacer"></div></li><li><a href="news/medias/medias/vous-voulez-reduire-de-36-vos-risques-de-mortalite-cardio-vasculaire-adoptez-un-chien.html"><img src="http://www.bourgogne-infos.com/medias/56710_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Médias</span><a href="news/medias/medias/vous-voulez-reduire-de-36-vos-risques-de-mortalite-cardio-vasculaire-adoptez-un-chien.html">Vous voulez réduire de 36 % vos risques de mortalité cardio-vasculaire ? Adoptez un chien !</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/sorties-et-decouvertes/morvan-une-nouvelle-saison-pour-les-musees-de-saint-brisson.html"><img src="img/creusotDefaultImg.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span  style="width:100%;" class="type">Sorties et Découvertes</span><a href="news/ecouter-lire-voir/sorties-et-decouvertes/morvan-une-nouvelle-saison-pour-les-musees-de-saint-brisson.html">MORVAN : Une nouvelle saison pour les musées de Saint-Brisson</a></span><div class="spacer"></div></li><li><a href="news/medias/medias/portraits-de-femmes-audrey-martin-fait-un-ta-b-pas.html"><img src="http://www.bourgogne-infos.com/medias/53347_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Médias</span><a href="news/medias/medias/portraits-de-femmes-audrey-martin-fait-un-ta-b-pas.html">Portraits de femmes : Audrey Martin fait un ta(b)pas</a></span><div class="spacer"></div></li></ul><div class="spacer"></div><div class="footer">
		<a class="linker" href="./news/ecouter-lire-voir/">voir la liste complète</a>	
		</div></div><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>

	</div><div class="spacer"></div></div><div class="contentPagesLeft" ><div class="ariane">> Sports</span> > Tennis</div><span class="titleCat"><h1 class="title" >TENNIS : Le Père Noël est venu au Montchanin Tennis Club</h1><span class="reseaux"><a target="_blank" href="http://m.facebook.com/sharer.php?u=http://www.creusot-infos.com/news/sports/tennis/tennis-le-pere-noel-est-venu-au-montchanin-tennis-club.html&t=TENNIS+%3A+Le+P%C3%A8re+No%C3%ABl+est+venu+au+Montchanin+Tennis+Club&s=" class="reseau"><img src="img/newsPictoFb.png" border="0" width="20"></a><a target="_blank" href="http://twitter.com/intent/tweet?original_referer=http://www.cresuto-infos.com/news/sports/tennis/tennis-le-pere-noel-est-venu-au-montchanin-tennis-club.html&text=TENNIS+%3A+Le+P%C3%A8re+No%C3%ABl+est+venu+au+Montchanin+Tennis+Club&tw_p=tweetbutton&url=http://www.creusot-infos.com/news/sports/tennis/tennis-le-pere-noel-est-venu-au-montchanin-tennis-club.html" class="reseau"><img src="img/newsPictoTw.png" border="0" width="20"></a></span><span class="date">23/12/2019 15:30</span><span class="views">Lu 97 fois</span><span class="print"><a target="_blank" href="http://www.creusot-infos.com/newsPrint/sports/tennis/tennis-le-pere-noel-est-venu-au-montchanin-tennis-club.html">Imprimer l’article</a></span><div class="spacer"></div></span><div id="articleContent"><style> 
		@media (min-width: 900px) {

  			.resumePic1 { 
  				width:75% !important;
  			}

  			.resumePic2 { 
  				width:100% !important;
  			}
  		}

		</style><img class="resumePic resumePic1" src="http://www.bourgogne-infos.com/medias/68156_1_news.jpg" border="0"><div class="spacer"></div><div class="article"><div class="adsBoxImmer adsBoxImmerTxtFr" style=""><div class="ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DESKTOP-NEWS-300-250-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3765879584930465"
     data-ad-slot="2220390435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <div style="text-align: justify;">Ce samedi la traditionnelle fête de fin d'année de l'école de tennis du Montchanin&nbsp; Tennis&nbsp; club a rassemblé une vingtaine d'enfants . Les responsables montchaninois se sont dépensés sans compter&nbsp; pour&nbsp;offrir un agréable après-midi aux jeunes espoirs du club.<br>Au menu divers jeux sportifs, des jeux d’adresse et un sympathique&nbsp;LOTO&nbsp; avant de clôturer la journée par un copieux goûter et la remise d’un petit cadeau personnalisé à chaque enfant. Le verre de l'amitié fut offert par le club aux parents présents.<br> <div class="articleImgShare">
				<div class="articleImgShareFbLike"></div><img src="http://www.bourgogne-infos.com/medias/68156/tennis-le-pere-noel-est-venu-au-montchanin-tennis-club-95922.jpg" width="700px" ></div> <div class="articleImgShare">
				<div class="articleImgShareFbLike"></div><img src="http://www.bourgogne-infos.com/medias/68156/tennis-le-pere-noel-est-venu-au-montchanin-tennis-club-344074.jpg" width="700px" ></div> <div class="articleImgShare">
				<div class="articleImgShareFbLike"></div><img src="http://www.bourgogne-infos.com/medias/68156/tennis-le-pere-noel-est-venu-au-montchanin-tennis-club-255217.jpg" width="700px" ></div> <div class="articleImgShare">
				<div class="articleImgShareFbLike"></div><img src="http://www.bourgogne-infos.com/medias/68156/tennis-le-pere-noel-est-venu-au-montchanin-tennis-club-37523.jpg" width="700px" ></div> <div class="articleImgShare">
				<div class="articleImgShareFbLike"></div><img src="http://www.bourgogne-infos.com/medias/68156/tennis-le-pere-noel-est-venu-au-montchanin-tennis-club-53114.jpg" width="700px" ></div> <div class="articleImgShare">
				<div class="articleImgShareFbLike"></div><img src="http://www.bourgogne-infos.com/medias/68156/tennis-le-pere-noel-est-venu-au-montchanin-tennis-club-63543.jpg" width="700px" ></div><br width="700px"  ></div width="700px"  >&nbsp;</div><div style="font-size:12px; color:#ababab; margin-top:0px;"></div><div class="BeOpinionWidget" style="margin:20px 0 0 20px;"></div>

	<div id="ads_elasticad">
		<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
	</div>


	<div id="taboola">
	<div id="taboola-below-article-thumbnails"></div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
	    mode: 'thumbnails-a',
	    container: 'taboola-below-article-thumbnails',
	    placement: 'Below Article Thumbnails',
	    target_type: 'mix'
	  });
	</script>
	</div>

	

	</div></div><div class="spacer"></div></div></div>
<!-- AndreaMedia -->
<script>

  window.beOpinionAsyncInit = function() {

    BeOpinionSDK.init({

      account: "5ce5673946e0fb000171af65"

    });

    BeOpinionSDK.watch();

  };

</script>

<script async src="https://widget.beopinion.com/sdk.js"></script>

<!-- Fin AndreaMedia -->


<div class="spacer"></div><div id="footer" style="height:190px;">

		<div id="footerInto">
	
			<div style="float:left; width:330px; padding-top:50px; padding-bottom:30px; color:#eee; font-weight:700; font-size:12px; text-transform:uppercase;">La référence de l'information au Creusot. Gardez un oeil permanent sur votre actualité locale.

<br /><br /><span style="font-size:11px; font-weight:300;">Tous les Logos et Marques sont déposés<br />Copyright SARL BOURGOGNE-INFOS.COM</span></div><ul id="ads">
			<li class="ads1"><span class="bolder">Pour votre publicité</span><br />sur Creusot-infos,<br />un seul numéro</li>
			<li class="ads2">06 62 80 46 68</li>
		</ul><div style="    color: #eee;
    float: right;
    font-size: 12px;
    font-weight: 300;
    padding-bottom: 30px;
    padding-left: 5px;
    line-height:18px;
    padding-top: 0;
    text-align: right;
    text-transform: uppercase;
    width: 200px;
    padding-top: 48px;">
			
			<a href="./contacts/"><span style="font-weight:700;">Annonceurs</span></a><br />
			<a href="./contacts/">Régie publictaire</a><br />
			<a href="./contacts/">Nous contacter</a><br />
			<a href="./mentions/">Mentions légales</a><br />
	
		</div>
		
		<div style="opacity: 0; filter: alpha(opacity=0); width:1px; height:1px; float:left; margin-top:-40px;">
</div>


<script>
function legcook(){
document.getElementById('legcooki');
legcooki.style.display='none';
document.cookie = 'cookiesVerif=1; ; path=/';
}
</script>


<style>
#legcooki {
	padding:10px 0;
	text-align:center;
	width:100%;
	color:#FFFFFF;
	position:fixed;
	bottom:0;
	left:0;
	z-index:100000;
	background: rgba(24,77, 154, 0.8);
	font-size:13px;
}
</style>
<div id="legcooki">
<div style="text-align:right; position:absolute; width:80px; right:10px; top:12px; color:#fff; font-size:11px;  cursor:pointer;" onclick="legcook();" >J'AI COMPRIS</div>
<div style="padding:0px 80px;">En poursuivant votre navigation sur le site, vous acceptez l'utilisation des cookies pour vous proposer notamment des publicités ciblées en fonction de vos centres d'intérêt. <a href="cookies.php" target="_blank"><span style="color:#fff;">En savoir plus</span></a></div> 
</div>


<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-3891242-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<div id="wp_tck"></div>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script type="text/javascript">
  var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;

  w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
  w_yahoo.adUnitCode.push("47a18410-6878-4460-bfa4-5348c10819a5");
  w_yahoo.apiKey = "4YVHHBWVHZ7GXNVJD582";

  (function(){
    var script = d_yahoo.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/av/yap/ga/yap.js";
    d_yahoo.body.appendChild(script);
  })();
</script>


<script async type="text/javascript" src="//hv-contents.adpaths.com/publisher/GZQ1Jbj"></script>

</body>
</html>

