<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
"http://www.w3.org/TR/html4/loose.dtd">
<html lang="">
<head>
<title>FOOTBALL (Régionale 3) : Le point avec Vincent Rameau, entraineur du Breuil</title>
<base href="http://www.creusot-infos.com/">
<link rel="shortcut icon" href="img/favicon2016001.png" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<link rel="alternate" type="application/rss+xml" title="Creusot Infos" href="http://www.creusot-infos.com/rss.xml">

<meta name="description" content="«Nous avons tiré les leçons de la saison dernière»"><meta name="keywords" content="actualité, actualités, actu, actus, creusot, bourgogne, news, infos, info, information"><meta name="dailymotion-domain-verification" content="dmno469if1c2fqri6" /><meta property="og:site_name" content="Creusot-infos.com"/><meta property="og:type" content="article" /><meta property="og:title" content="FOOTBALL (Régionale 3) : Le point avec Vincent Rameau, entraineur du Breuil"/><meta property="og:description" content="«Nous avons tiré les leçons de la saison dernière»"/><meta property="og:url" content="http://www.creusot-infos.com/news/sports/football/football-regionale-3-le-point-avec-vincent-rameau-entraineur-du-breuil.html"/><meta property="fb:admins" content="526977171"/><meta property="fb:app_id" content="651778294885247"/><meta property="og:image"  content="http://www.bourgogne-infos.com/medias/68449_1_news.jpg" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:card" content="summary"/><meta name="twitter:image:src" content="http://www.bourgogne-infos.com/medias/68449_1_news.jpg"/>
<link href="style2015012501.css?1578021770" rel="stylesheet">
<!--[if lt IE 9]>
    <script src="js/html5.js"></script>
<![endif]-->
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

<link rel="stylesheet" type="text/css" href="css/jquery-ui.css">

<script type='text/javascript' src='js/jquery.min.js'></script>
<script type="text/javascript" src="js/jquery-ui.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/bourgogneinfos-creusotinfos/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



</head>


<body>



<div id="top">
	
	<div class="container">
		
		<div class="logo">
			<a href="./"><img src="img/creusotLogo.png" border="0" width="190px" /></a>
		</div>
		
		<ul id="menu">
			<li><a target="_blank" href="http://m.facebook.com/sharer.php?u=http://www.creusot-infos.com/&t=Creusot+Infos+%3A+la+r%C3%A9f%C3%A9rence+de+l%27information+au+Creusot&s=La+r%C3%A9f%C3%A9rence+de+l%27information+au+Creusot+et+en+Bourgogne"><img src="img/socialFb.png" border="0" /></a></li>
			<li><a target="_blank" href="http://twitter.com/intent/tweet?original_referer=http://www.creusot-infos.com/&text=Creusot+Infos+%3A+la+r%C3%A9f%C3%A9rence+de+l%27information+au+Creusot&tw_p=tweetbutton&url=http://www.creusot-infos.com/"><img src="img/socialTwitter.png" border="0" /></a></li>
			<li class="contact"><a href="./contacts/" target="_blank"><img src="img/topContact.png" border="0" /> <span class="react">NOUS ÉCRIRE</span></a></li>
			<li class="search"><form method="GET" action="./" ><input name="s" value="" placeholder="Rechercher..."><input class="submit" type="image" name="submit" src="img/searchWhite.png"> </form></li>
		</ul>
				<div class="dateFull">vendredi 03 janvier 2020</div>
	</div>
	
</div>


<div id="subMenu">
	
	<div class="container">
		
				
		
		<ul>
			<li ><a href="#" class="home"></a></li>
			<li><ul><li><a href="./news/vie-locale/le-creusot/">Le Creusot</a></li><li><a href="./news/vie-locale/le-breuil/">Le Breuil</a></li><li><a href="./news/vie-locale/st-firmin/">St-Firmin</a></li><li><a href="./news/vie-locale/st-sernin-du-bois/">St-Sernin du Bois</a></li><li><a href="./news/vie-locale/marmagne/">Marmagne</a></li><li><a href="./news/vie-locale/montcenis/">Montcenis</a></li><li><a href="./news/vie-locale/torcy/">Torcy</a></li><li><a href="./news/vie-locale/economie-loc/">Économie</a></li><li><a href="./news/vie-locale/pharmacie-de-garde/">Pharmacie de Garde</a></li><li><a href="./news/vie-locale/a-savoir/">A savoir</a></li><li><a href="./news/vie-locale/ailleurs/">Ailleurs</a></li></ul><a href="./news/vie-locale/">Vie locale</a></li><li><ul><li><a href="./news/faits-divers/au-creusot/">Au Creusot</a></li><li><a href="./news/faits-divers/autour-du-creusot/">Autour du Creusot</a></li><li><a href="./news/faits-divers/en-saone-et-loire/">En Saône-et-Loire</a></li><li><a href="./news/faits-divers/en-bourgogne-ou-ailleurs/">En Bourgogne ou ailleurs</a></li></ul><a href="./news/faits-divers/">Faits divers</a></li><li><ul><li><a href="./news/sports/rugby/">Rugby</a></li><li><a href="./news/sports/football/">Football</a></li><li><a href="./news/sports/cyclisme/">Cyclisme</a></li><li><a href="./news/sports/handball/">Handball</a></li><li><a href="./news/sports/basket/">Basket</a></li><li><a href="./news/sports/volley/">Volley</a></li><li><a href="./news/sports/natation/">Natation</a></li><li><a href="./news/sports/tennis/">Tennis</a></li><li><a href="./news/sports/athletisme/">Athlétisme</a></li><li><a href="./news/sports/tennis-de-table/">Tennis de Table</a></li><li><a href="./news/sports/boules-lyonnaise-et-petanque/">Boules Lyonnaise et Pétanque</a></li><li><a href="./news/sports/equitation/">Equitation</a></li><li><a href="./news/sports/auto-et-moto/">Auto et Moto</a></li><li><a href="./news/sports/autres-sports/">Autres sports</a></li><li><a href="./news/sports/aviron/">Aviron</a></li><li><a href="./news/sports/gymnastique/">GYMNASTIQUE</a></li><li><a href="./news/sports/judo/">Judo</a></li><li><a href="./news/sports/escrime/">Escrime</a></li><li><a href="./news/sports/triathlon/">Triathlon</a></li><li><a href="./news/sports/tir-sportif/">Tir sportif</a></li><li><a href="./news/sports/full-contact/">Full Contact, Boxe</a></li><li><a href="./news/sports/bowling/">Bowling</a></li><li><a href="./news/sports/lutte/">Lutte</a></li><li><a href="./news/sports/triathlon/">Triathlon</a></li><li><a href="./news/sports/golf/">Golf</a></li><li><a href="./news/sports/trail/">Trail</a></li><li><a href="./news/sports/boxe/">Boxe</a></li><li><a href="./news/sports/voile/">Voile</a></li></ul><a href="./news/sports/">Sports</a></li><li><ul><li><a href="./news/economie/en-saone-et-loire-eco/">En Saône-et-Loire</a></li><li><a href="./news/economie/eco-ailleurs/">Ailleurs</a></li></ul><a href="./news/economie/">ECONOMIE</a></li><li><ul><li><a href="./news/opinion/de-gauche/">De gauche</a></li><li><a href="./news/opinion/de-droite/">De droite</a></li><li><a href="./news/opinion/les-verts/">Les Verts</a></li><li><a href="./news/opinion/autres-opinions/">Autres opinions</a></li><li><a href="./news/opinion/en-marche/">En Marche</a></li></ul><a href="./news/opinion/">Opinion</a></li><li><ul><li><a href="./news/le-creusot-montceau/communaute-urbaine/">Communauté Urbaine</a></li></ul><a href="./news/le-creusot-montceau/">LE CREUSOT - MONTCEAU</a></li><li><ul><li><a href="./news/saone-et-loire/sc-saone-et-loire/">Saône-et-Loire</a></li></ul><a href="./news/saone-et-loire/">SAONE ET LOIRE</a></li><li><ul><li><a href="./news/sc-bourgogne-franche-comte/bourgogne-franche-comte/">Bourgogne - Franche-Comté</a></li></ul><a href="./news/sc-bourgogne-franche-comte/">BOURGOGNE - FRANCHE-COMTE</a></li><li><ul><li><a href="./news/etat-civil/naissances/">Naissances</a></li><li><a href="./news/etat-civil/deces/">Décès</a></li></ul><a href="./news/etat-civil/">ÉTAT CIVIL</a></li><li><ul><li><a href="./news/les-medias/sc-medias/">Médias</a></li><li><a href="./news/les-medias/publications/">Publications</a></li></ul><a href="./news/les-medias/">MEDIAS</a></li><li><ul><li><a href="./news/ecouter-lire-voir/cinema/">Cinéma, Livres, Expos, Rdv, Sorties</a></li><li><a href="./news/ecouter-lire-voir/sorties-et-decouvertes/">Sorties et Découvertes</a></li></ul><a href="./news/ecouter-lire-voir/">ECOUTER LIRE VOIR</a></li>			
		</ul>

	
	</div>
	
</div>

<div id="adTopSite"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DESKTOP-TOP-970-90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3765879584930465"
     data-ad-slot="8266924033"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="contentClassic"><div class="contentPagesRight" style="padding-top:0px;"><div class="center"><div class="elementBloc promoBloc" style=" background-color:rgba(206,121,21,0.2); "><div class="title" style=" color:rgba(206,121,21,1);   border-color:rgba(206,121,21,0.7); "><a href="news/vie-locale/le-creusot/le-creusot-montchanin-les-galettes-vous-attendent-des-le-1er-janvier-dans-vos-boulangerie-gress-boulangerie-aux-50-nuances-de-gouts-2-enseignes-familiales.html"><span style=" color:rgba(206,121,21,1); ">LE CREUSOT / MONTCHANIN : Les galettes vous attendent dès le 1er Janvier dans vos «Boulangerie Gress», «Boulangerie aux 50 nuances de goûts», 2 enseignes familiales</span></a></div><a href="news/vie-locale/le-creusot/le-creusot-montchanin-les-galettes-vous-attendent-des-le-1er-janvier-dans-vos-boulangerie-gress-boulangerie-aux-50-nuances-de-gouts-2-enseignes-familiales.html"><img src="http://www.bourgogne-infos.com/medias/68331_1_news.jpg" border="0"></a><div class="content article" style=" color:rgba(206,121,21,1); "><span class="intro"><h4 style="text-align: center;"><span style="background-color: rgb(255, 255, 0);"><span style="color: rgb(227, 108, 9);">Des fèves à l’effigie des Entreprises Creusotines (Boulangerie GRESS) et des fèves à l’effigie des Associations Sportives Montchaninoises (Boulangerie aux 50 nuances de goûts) vous attendent dans vos 2 boulangeries pour célébrer l’épiphanie</span></span></h4></span></div></div><div class="elementBloc"><div class="title">Édito</div><div class="content"><a href="news/bourgogne-franche-comte/bourgogne-franche-comte/edito-le-droit-de-retrait-ce-n-est-pas-le-droit-de-prendre-en-otage.html">EDITO : Le droit de retrait ce n’est pas le droit de prendre en otage</a></div><div class="text">Les cheminots qui, vendredi, ont décidé de ne pas travailler ont délibérément pris en otage les usagers. Les conséquences de ce mouvement n’étaient pas acceptables.</div><div class="footer">
			<a class="linker" href="news/bourgogne-franche-comte/bourgogne-franche-comte/edito-le-droit-de-retrait-ce-n-est-pas-le-droit-de-prendre-en-otage.html">lire la suite</a>	
			</div></div><div class="elementBloc"><div class="ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DESKTOP-NEWS-300-600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3765879584930465"
     data-ad-slot="5173856839"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="elementBloc"><div class="title">Questions à...</div><div class="content"><a href="news/vie-locale/le-creusot/said-haddoudi-le-chiffre-d-affaires-de-services-dispen-au-creusot-aura-double-en-deux-ans.html">Saïd Haddoudi : «Le chiffre d’affaires de «Services Dispen» au Creusot aura doublé en deux ans»</a><a href="news/vie-locale/le-creusot/said-haddoudi-le-chiffre-d-affaires-de-services-dispen-au-creusot-aura-double-en-deux-ans.html"><img src="http://www.bourgogne-infos.com/medias/67113_1_news.jpg" border="0" style="padding-top:15px; display:block"></a></div><div class="text">Responsable de «Services Dispen», Saïd Haddoudi répond aux questions de creusot-infos sur une activité maintenance en plein développement. Il annonce 12 embauches en 2020.<br></div><div class="footer" style="border-top:none; padding-top:0px;border-bottom:1px solid #8ba6cc;"><a class="linker" href="news/vie-locale/le-creusot/said-haddoudi-le-chiffre-d-affaires-de-services-dispen-au-creusot-aura-double-en-deux-ans.html">lire la suite</a>	
			</div><div class="content"><a href="news/vie-locale/le-creusot/le-depute-remy-rebeyrotte-salue-le-budget-2020-de-l-etat-et-defend-la-reforme-des-retraites.html">Le Député Rémy Rebeyrotte salue le budget 2020 de l’Etat et défend la réforme des retraites</a><a href="news/vie-locale/le-creusot/le-depute-remy-rebeyrotte-salue-le-budget-2020-de-l-etat-et-defend-la-reforme-des-retraites.html"><img src="http://www.bourgogne-infos.com/medias/66712_1_news.jpg" border="0" style="padding-top:15px; display:block"></a></div><div class="text">Budget, emploi, chômage, pouvoir d’achat, réforme des retraites, grève à la SNCF… Rémy Rebeyrotte s’est prononcé sur une multitudes de sujets au cours d’un point presse.</div><div class="footer" style="border-top:none; padding-top:0px;border-bottom:1px solid #8ba6cc;"><a class="linker" href="news/vie-locale/le-creusot/le-depute-remy-rebeyrotte-salue-le-budget-2020-de-l-etat-et-defend-la-reforme-des-retraites.html">lire la suite</a>	
			</div><div class="content"><a href="news/vie-locale/le-creusot/originaire-du-creusot-gilles-lagarde-est-directeur-de-cabinet-du-president-du-senat.html">Originaire du Creusot, Gilles Lagarde est Directeur de Cabinet du Président du Sénat</a><a href="news/vie-locale/le-creusot/originaire-du-creusot-gilles-lagarde-est-directeur-de-cabinet-du-president-du-senat.html"><img src="http://www.bourgogne-infos.com/medias/66425_1_news.jpg" border="0" style="padding-top:15px; display:block"></a></div><div class="text">Né au Creusot, Gilles Lagarde dont les parents sont à Saint-Jean de Trézy, occupe la fonction prestigieuse de Directeur de Cabinet du Président du Sénat, le 2ème personnage de l’Etat.<br>Gilles Lagarde a accordé une longue interview à creusot-infos. Il parle de sa fonction, du Président Larcher et du Sénat, mais aussi de la Saône-et-Loire et du Creusot.</div><div class="footer" style="border-top:none; padding-top:0px;"><a class="linker" href="news/vie-locale/le-creusot/originaire-du-creusot-gilles-lagarde-est-directeur-de-cabinet-du-president-du-senat.html">lire la suite</a>	
			</div></div><div class="elementBloc"><div class="title">Naissances</div><div class="spacer"></div><ul class="listingWithPics"><li><a href="news/etat-civil/naissances/carnet-rose-shaina-mazoyer.html"><img src="http://www.bourgogne-infos.com/medias/68325_1_news.jpg" border="0"></a><span class="enclosure"><a href="news/etat-civil/naissances/carnet-rose-shaina-mazoyer.html">CARNET ROSE : Shaïna Mazoyer</a></span><div class="spacer"></div></li><li><a href="news/etat-civil/naissances/carnet-rose-eleonore-rollet.html"><img src="http://www.bourgogne-infos.com/medias/68321_1_news.jpg" border="0"></a><span class="enclosure"><a href="news/etat-civil/naissances/carnet-rose-eleonore-rollet.html">CARNET ROSE : Eléonore Rollet</a></span><div class="spacer"></div></li><li><a href="news/etat-civil/naissances/le-creusot-originaires-de-dijon-les-deux-soeurs-accouchent-a-un-jour-d-intervalle-a-la-maternite-de-l-hotel-dieu.html"><img src="http://www.bourgogne-infos.com/medias/68238_1_news.jpg" border="0"></a><span class="enclosure"><a href="news/etat-civil/naissances/le-creusot-originaires-de-dijon-les-deux-soeurs-accouchent-a-un-jour-d-intervalle-a-la-maternite-de-l-hotel-dieu.html">LE CREUSOT : Originaires de Dijon, les deux sœurs accouchent à un jour d'intervalle, à la Maternité de l’Hôtel-Dieu</a></span><div class="spacer"></div></li><li><a href="news/etat-civil/naissances/carnet-rose-marylou-juilliard-est-nee-le-jour-de-noel.html"><img src="http://www.bourgogne-infos.com/medias/68224_1_news.jpg" border="0"></a><span class="enclosure"><a href="news/etat-civil/naissances/carnet-rose-marylou-juilliard-est-nee-le-jour-de-noel.html">CARNET ROSE : Marylou Juilliard est née le jour de Noël</a></span><div class="spacer"></div></li><li><a href="news/etat-civil/naissances/carnet-rose-lisea-capdevielle.html"><img src="http://www.bourgogne-infos.com/medias/68228_1_news.jpg" border="0"></a><span class="enclosure"><a href="news/etat-civil/naissances/carnet-rose-lisea-capdevielle.html">CARNET ROSE : Liséa Capdevielle</a></span><div class="spacer"></div></li><li><a href="news/etat-civil/naissances/carnet-rose-thais-lenne.html"><img src="http://www.bourgogne-infos.com/medias/68226_1_news.jpg" border="0"></a><span class="enclosure"><a href="news/etat-civil/naissances/carnet-rose-thais-lenne.html">CARNET ROSE : Thaïs Lenne</a></span><div class="spacer"></div></li><li><a href="news/etat-civil/naissances/carnet-rose-thessa-dupuis.html"><img src="http://www.bourgogne-infos.com/medias/68225_1_news.jpg" border="0"></a><span class="enclosure"><a href="news/etat-civil/naissances/carnet-rose-thessa-dupuis.html">CARNET ROSE : Thessa Dupuis</a></span><div class="spacer"></div></li><li><a href="news/etat-civil/naissances/carnet-bleu-alban-nourry.html"><img src="http://www.bourgogne-infos.com/medias/68169_1_news.jpg" border="0"></a><span class="enclosure"><a href="news/etat-civil/naissances/carnet-bleu-alban-nourry.html">CARNET BLEU : Alban Nourry</a></span><div class="spacer"></div></li></ul><div class="spacer"></div><div class="spacer"></div><div class="footer">
		<a class="linker" href="./news/etat-civil/naissances/">voir toutes les naissances</a>	
		</div></div><div class="elementBloc"><div class="title">Économie</div><ul class="listingWithPics"><li><a href="news/economie/en-saone-et-loire/le-creusot-bonne-nouvelle-pour-framatome-edf-veut-construire-2-reacteurs-epr-a-penly.html"><img src="http://www.bourgogne-infos.com/medias/63927_1_news.jpg" border="0"></a><span class="enclosure"><a href="news/economie/en-saone-et-loire/le-creusot-bonne-nouvelle-pour-framatome-edf-veut-construire-2-reacteurs-epr-a-penly.html">LE CREUSOT : Bonne nouvelle pour Framatome, EDF veut construire 2 réacteurs EPR à Penly…</a></span><div class="spacer"></div></li><li><a href="news/economie/en-saone-et-loire/ferroviaire-156-bogies-made-in-alstom-le-creusot-pour-les-euroduplex-de-la-ligne-tgv-atlantique.html"><img src="http://www.bourgogne-infos.com/medias/61091_1_news.jpg" border="0"></a><span class="enclosure"><a href="news/economie/en-saone-et-loire/ferroviaire-156-bogies-made-in-alstom-le-creusot-pour-les-euroduplex-de-la-ligne-tgv-atlantique.html">FERROVIAIRE : 156 bogies «made in ALSTOM Le Creusot» pour les Euroduplex de la ligne TGV Atlantique</a></span><div class="spacer"></div></li><li><a href="news/economie/en-saone-et-loire/saone-et-loire-5-nouveaux-radars-mesta-fusion-vont-etre-implantes-dont-1-a-marmagne.html"><img src="http://www.bourgogne-infos.com/medias/60617_1_news.jpg" border="0"></a><span class="enclosure"><a href="news/economie/en-saone-et-loire/saone-et-loire-5-nouveaux-radars-mesta-fusion-vont-etre-implantes-dont-1-a-marmagne.html">SAONE-ET-LOIRE : 5 nouveaux radars Mesta Fusion vont être implantés, dont 1 à Marmagne</a></span><div class="spacer"></div></li></ul><div class="spacer"></div><div class="footer">
		<a class="linker" href="./news/vie-locale/economie/">voir la liste complète</a>	
		</div></div><div class="elementBloc"><div class="title">Recherche, trouvé, perdu </div><ul class="listingWithPics"><li><a href="news/recherche-trouve-perdu/perdu/le-creusot-qui-a-trouve-le-nin-nin-de-camille.html"><img src="http://www.bourgogne-infos.com/medias/68358_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Perdu</span><a href="news/recherche-trouve-perdu/perdu/le-creusot-qui-a-trouve-le-nin-nin-de-camille.html">LE CREUSOT : Qui a trouvé le nin-nin de Camille ?</a></span><div class="spacer"></div></li><li><a href="news/recherche-trouve-perdu/perdu/torcy-qui-a-trouve-le-doudou.html"><img src="http://www.bourgogne-infos.com/medias/68341_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Perdu</span><a href="news/recherche-trouve-perdu/perdu/torcy-qui-a-trouve-le-doudou.html">TORCY : Qui a trouvé le doudou ?</a></span><div class="spacer"></div></li><li><a href="news/recherche-trouve-perdu/trouve/ecuisses-a-qui-la-chatte.html"><img src="http://www.bourgogne-infos.com/medias/68306_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Trouvé</span><a href="news/recherche-trouve-perdu/trouve/ecuisses-a-qui-la-chatte.html">ÉCUISSES : À qui la chatte ?</a></span><div class="spacer"></div></li><li><a href="news/recherche-trouve-perdu/perdu/le-creusot-qui-a-trouve-les-lunettes.html"><img src="http://www.bourgogne-infos.com/medias/68299_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Perdu</span><a href="news/recherche-trouve-perdu/perdu/le-creusot-qui-a-trouve-les-lunettes.html">LE CREUSOT : Qui a trouvé les lunettes ?</a></span><div class="spacer"></div></li></ul><div class="spacer"></div><div class="footer">
		<a class="linker" href="./news/recherche-trouve-perdu/">voir la liste complète</a>	
		</div></div><div class="elementBloc"><div class="ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DESKTOP-NEWS-300-250-2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3765879584930465"
     data-ad-slot="3697123635"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="elementBloc"><div class="title">Écouter, lire, voir</div><ul class="listingWithPics"><li><a href="news/medias/medias/2020-toutes-les-previsions-pour-cette-nouvelle-annee-avec-une-astrologue-reconnue-nationalement.html"><img src="http://www.bourgogne-infos.com/medias/68425_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Médias</span><a href="news/medias/medias/2020-toutes-les-previsions-pour-cette-nouvelle-annee-avec-une-astrologue-reconnue-nationalement.html">2020 : Toutes les prévisions pour cette nouvelle année avec une astrologue reconnue nationalement</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/cinema-les-programmes-au-morvan-au-creusot-jusqu-au-7-janvier.html"><img src="http://www.bourgogne-infos.com/medias/1570_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Cinéma, Livres, Expos, Rdv, Sorties</span><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/cinema-les-programmes-au-morvan-au-creusot-jusqu-au-7-janvier.html">CINEMA : Les programmes au Morvan au Creusot jusqu'au 7 janvier</a></span><div class="spacer"></div></li><li><a href="news/medias/medias/video-les-voeux-d-emmanuel-macron-president-de-la-republique.html"><img src="http://www.bourgogne-infos.com/medias/68399_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Médias</span><a href="news/medias/medias/video-les-voeux-d-emmanuel-macron-president-de-la-republique.html">VIDEO : Les voeux d'Emmanuel Macron, président de la République</a></span><div class="spacer"></div></li><li><a href="news/medias/medias/connaissez-vous-bien-la-france-et-le-monde-testez-le-quizz-de-geo.html"><img src="http://www.bourgogne-infos.com/medias/68329_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Médias</span><a href="news/medias/medias/connaissez-vous-bien-la-france-et-le-monde-testez-le-quizz-de-geo.html">Connaissez-vous bien la France et le Monde ? Testez le quizz de Géo</a></span><div class="spacer"></div></li><li><a href="news/medias/medias/l-extension-d-un-circuit-de-conduite-sur-glace-en-haute-savoie-dans-le-viseur-des-ecologistes.html"><img src="http://www.bourgogne-infos.com/medias/68322_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Médias</span><a href="news/medias/medias/l-extension-d-un-circuit-de-conduite-sur-glace-en-haute-savoie-dans-le-viseur-des-ecologistes.html">L'extension d'un circuit de conduite sur glace, en Haute-Savoie, dans le viseur des écologistes</a></span><div class="spacer"></div></li><li><a href="news/medias/medias/photos-nabila-en-campagne-de-seduction.html"><img src="http://www.bourgogne-infos.com/medias/68320_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Médias</span><a href="news/medias/medias/photos-nabila-en-campagne-de-seduction.html">PHOTOS : Nabila en campagne de séduction</a></span><div class="spacer"></div></li><li><a href="news/medias/medias/et-les-applis-les-plus-telechargees-de-la-decennie-sont.html"><img src="http://www.bourgogne-infos.com/medias/68305_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Médias</span><a href="news/medias/medias/et-les-applis-les-plus-telechargees-de-la-decennie-sont.html">Et les «applis» les plus téléchargées de la décennie sont...</a></span><div class="spacer"></div></li><li><a href="news/medias/medias/suisse-la-police-met-des-amendes-tres-salees.html"><img src="http://www.bourgogne-infos.com/medias/68267_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Médias</span><a href="news/medias/medias/suisse-la-police-met-des-amendes-tres-salees.html">SUISSE : La Police met des amendes très salées...</a></span><div class="spacer"></div></li><li><a href="news/medias/medias/video-la-plus-incroyable-eclipse-de-l-annee-2019-n-etait-pas-visible-en-europe.html"><img src="http://www.bourgogne-infos.com/medias/68265_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Médias</span><a href="news/medias/medias/video-la-plus-incroyable-eclipse-de-l-annee-2019-n-etait-pas-visible-en-europe.html">VIDEO : La plus incroyable éclipse de l'année 2019 n'était pas visible en Europe</a></span><div class="spacer"></div></li><li><a href="news/medias/medias/municipales-une-candidate-dans-le-val-d-oise-mise-non-sans-humour-sur-un-slogan-ole-ole-et-cree-la-polemique.html"><img src="http://www.bourgogne-infos.com/medias/68205_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Médias</span><a href="news/medias/medias/municipales-une-candidate-dans-le-val-d-oise-mise-non-sans-humour-sur-un-slogan-ole-ole-et-cree-la-polemique.html">MUNICIPALES : Une candidate dans le Val d'Oise mise, non sans humour, sur un slogan olé-olé et crée la polémique</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/marmagne-trente-sixieme-reunion-autour-des-livres.html"><img src="http://www.bourgogne-infos.com/medias/68160_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Cinéma, Livres, Expos, Rdv, Sorties</span><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/marmagne-trente-sixieme-reunion-autour-des-livres.html">MARMAGNE : Trente-sixième réunion "Autour des livres"</a></span><div class="spacer"></div></li><li><a href="news/medias/medias/invention-des-toilettes-inclinees-pour-augmenter-la-productivite-des-salaries.html"><img src="http://www.bourgogne-infos.com/medias/68130_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Médias</span><a href="news/medias/medias/invention-des-toilettes-inclinees-pour-augmenter-la-productivite-des-salaries.html">INVENTION : Des toilettes inclinées pour augmenter la productivité des salariés</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/le-programme-de-decembre-de-la-baraque-tv.html"><img src="http://www.bourgogne-infos.com/medias/54889_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Cinéma, Livres, Expos, Rdv, Sorties</span><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/le-programme-de-decembre-de-la-baraque-tv.html">Le programme de décembre de La Baraque TV</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/sorties-et-decouvertes/contes-histoires-en-bourgogne.html"><img src="http://www.bourgogne-infos.com/medias/67054_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Sorties et Découvertes</span><a href="news/ecouter-lire-voir/sorties-et-decouvertes/contes-histoires-en-bourgogne.html">"Contes & histoires" en Bourgogne</a></span><div class="spacer"></div></li><li><a href="news/medias/medias/ailleurs-ouverture-de-la-saison-de-ski-a-val-thorens.html"><img src="img/creusotDefaultImg.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span  style="width:100%;" class="type">Médias</span><a href="news/medias/medias/ailleurs-ouverture-de-la-saison-de-ski-a-val-thorens.html">AILLEURS : Ouverture de la saison de ski à Val Thorens</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/ailleurs-la-plus-belle-course-de-ski-alpinisme-du-monde-aura-lieu-en-mars-a-areches-beaufort.html"><img src="http://www.bourgogne-infos.com/medias/66389_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Cinéma, Livres, Expos, Rdv, Sorties</span><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/ailleurs-la-plus-belle-course-de-ski-alpinisme-du-monde-aura-lieu-en-mars-a-areches-beaufort.html">AILLEURS : La plus belle course de ski alpinisme du monde aura lieu en mars à Arêches-Beaufort</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/le-creusot-les-rdv-du-conservatoire-sont-annonces.html"><img src="http://www.bourgogne-infos.com/medias/66324_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Cinéma, Livres, Expos, Rdv, Sorties</span><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/le-creusot-les-rdv-du-conservatoire-sont-annonces.html">LE CREUSOT : Les «rdv» du Conservatoire sont annoncés</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/une-photo-un-poeme-par-daniel-meunier-7.html"><img src="http://www.bourgogne-infos.com/medias/65936_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Cinéma, Livres, Expos, Rdv, Sorties</span><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/une-photo-un-poeme-par-daniel-meunier-7.html">«Une photo, un poème», par Daniel Meunier (7)</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/la-nouvelle-programmation-du-zenith-a-dijon-a-ete-devoilee.html"><img src="http://www.bourgogne-infos.com/medias/64312_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Cinéma, Livres, Expos, Rdv, Sorties</span><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/la-nouvelle-programmation-du-zenith-a-dijon-a-ete-devoilee.html">La nouvelle programmation du Zénith, à Dijon, a été dévoilée</a></span><div class="spacer"></div></li><li><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/une-photo-un-poeme-par-daniel-meunier-6.html"><img src="http://www.bourgogne-infos.com/medias/63907_1_news.jpg" border="0"></a><span class="enclosure" style="display:inline-block; width:120px; "><span class="type">Cinéma, Livres, Expos, Rdv, Sorties</span><a href="news/ecouter-lire-voir/cinema-livres-expos-rdv-sorties/une-photo-un-poeme-par-daniel-meunier-6.html">«Une photo, un poème», par Daniel Meunier (6)</a></span><div class="spacer"></div></li></ul><div class="spacer"></div><div class="footer">
		<a class="linker" href="./news/ecouter-lire-voir/">voir la liste complète</a>	
		</div></div><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>

	</div><div class="spacer"></div></div><div class="contentPagesLeft" ><div class="ariane">> Sports</span> > Football</div><span class="titleCat"><h1 class="title" >FOOTBALL (Régionale 3) : Le point avec Vincent Rameau, entraineur du Breuil</h1><span class="reseaux"><a target="_blank" href="http://m.facebook.com/sharer.php?u=http://www.creusot-infos.com/news/sports/football/football-regionale-3-le-point-avec-vincent-rameau-entraineur-du-breuil.html&t=FOOTBALL+%28R%C3%A9gionale+3%29+%3A+Le+point+avec+Vincent+Rameau%2C+entraineur+du+Breuil&s=%C2%ABNous+avons+tir%C3%A9+les+le%C3%A7ons+de+la+saison+derni%C3%A8re%C2%BB%3Cbr%3E%3Cbr%3E" class="reseau"><img src="img/newsPictoFb.png" border="0" width="20"></a><a target="_blank" href="http://twitter.com/intent/tweet?original_referer=http://www.cresuto-infos.com/news/sports/football/football-regionale-3-le-point-avec-vincent-rameau-entraineur-du-breuil.html&text=FOOTBALL+%28R%C3%A9gionale+3%29+%3A+Le+point+avec+Vincent+Rameau%2C+entraineur+du+Breuil&tw_p=tweetbutton&url=http://www.creusot-infos.com/news/sports/football/football-regionale-3-le-point-avec-vincent-rameau-entraineur-du-breuil.html" class="reseau"><img src="img/newsPictoTw.png" border="0" width="20"></a></span><span class="date">03/01/2020 03:15</span><span class="views">Lu 60 fois</span><span class="print"><a target="_blank" href="http://www.creusot-infos.com/newsPrint/sports/football/football-regionale-3-le-point-avec-vincent-rameau-entraineur-du-breuil.html">Imprimer l’article</a></span><div class="spacer"></div></span><div id="articleContent"><style> 
		@media (min-width: 900px) {

  			.resumePic1 { 
  				width:50% !important;
  			}

  			.resumePic2 { 
  				width:100% !important;
  			}
  		}

		</style><img class="resumePic resumePic1" src="http://www.bourgogne-infos.com/medias/68449_1_news.jpg" border="0"><span class="resume">«Nous avons tiré les leçons de la saison dernière»<br><br></span><div class="spacer"></div><div class="article"><div class="adsBoxImmer adsBoxImmerTxtFr" style=""><div class="ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DESKTOP-NEWS-300-250-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3765879584930465"
     data-ad-slot="2220390435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> La trêve sert à recharger les batteries, la première partie de saison a 
été exténuante, elle sert aussi à tirer un premier bilan, 
indubitablement positif pour Le Breuil.. On se souvient de la réaction d’après match de Vincent Rameau, sur l’ultime rencontre de la saison dernière, le match qui officialisait son maintien en Régional. L’Issycois de naissance, désormais luzycois, nous avait annoncé la couleur&nbsp;: «&nbsp;Mes gars ont tellement souffert cette saison que la saison prochaine, ou nous nous écroulons, ou nous jouons les premiers rôles.&nbsp;» <br>Bingo, dans le mille&nbsp;! Les violets caracolent en tête du championnat régional 3 avec la bagatelle de 5 points d’avances sur le dauphin (un match en moins). N’allez pas chercher dans le recrutement, ou le changement de coach, la métamorphose est surtout psychologique, mentale diraient les nouveaux éducateurs sportifs. Vincent Rameau&nbsp;: «&nbsp;La première partie de saison est très&nbsp; satisfaisante. Elle peut être surprenante pour certains, mais nous avons tiré les leçons de la saison dernière. Les joueurs se sont remis en question et, je l’avoue, je me suis également remis en question.&nbsp;» Obtenir une telle progression, cela implique de toute évidence un changement, le coach brogelien a l’honnêteté de l’expliquer, mais pour qui connaît le garçon, est-ce surprenant&nbsp;?<br><br><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		style="display:block; text-align:center;"
		data-ad-layout="in-article"
		data-ad-format="fluid"
		data-ad-client="ca-pub-3765879584930465"
		data-ad-slot="1203694860"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br> «&nbsp;Oui, j’ai modifié certains critères, j’ai instauré un plus grand turnover, il n’y a plus aucun passe-droit, un joueur cadre ou jusqu’ici incontournable qui rencontre une baisse de forme, je n’ai plus aucun scrupule, je le remplace. Les entrainements sont très révélateurs de ce changement, tout le monde a sa chance, le seul et unique critère est la méritocratie.&nbsp;»<br>Mais dans ces premiers mois de la saison, il y a surement des points perfectibles&nbsp;? «&nbsp;Oui, bien sur, notre efficacité offensive, malgré quelques modifications.&nbsp;» Effectivement, l’ex jociste a déjà changé tactiquement le jeu de son équipe en début de saison, suite aux deux seuls revers&nbsp;: «&nbsp;Notre animation offensive a changé, cette correction a été positive, puisque nous alignons 10 matchs sans défaite, mais nous devons nous améliorer dans l’efficacité.&nbsp;» Un appel à un recrutement&nbsp;? «&nbsp;Oui, je recherche un joueur offensif et rapide.&nbsp;» Avis aux intéressés.<br>Il n’y a pas que la tactique qui a évolué au Breuil, l’état d’esprit s’est largement amélioré&nbsp;: «&nbsp;Oui, effectivement, notre état d’esprit a changé, on ne conteste plus l’arbitre, ou l’adversaire, on ne cherche plus d’excuses, c’est très révélateur, on se sent très bien et ça se voit.&nbsp;»<br>Alors avec tous ces points forts et pourquoi pas une ou deux recrues offensives, Le Breuil &nbsp;serait-il bien parti pour rejoindre Montchanin et la JO Creusot en R2&nbsp;? «&nbsp;Pas si vite, pour l’instant on est dans notre premier objectif, le maintien. On ne joue pas la montée, mais croyez-moi, on sera vigilant&nbsp;! On est invaincu depuis 10 matchs, si à la sortie de l’hiver c’est encore le cas, alors là les choses changeront.&nbsp;» <br>Les quatre prochains matchs seront donc très révélateurs, il faudra jouer La Clayette de Charcosset, le buteur maison connu et reconnu, puis les deux favoris, Nevers Challuy et la JS Maconnaise, les seuls adversaires qui ont fait tomber le leader. «&nbsp;On fera le point après le 15 mars.&nbsp;»<br>Côté préparation, même si Le Breuil est encore (tout comme Saint Sernin) en Coupe de Bourgogne, pas de reprise avancée&nbsp;: «&nbsp;Retour sur les terrains le mercredi 15 janvier, un mois avant notre premier match de championnat, celui de Coupe se jouera le 23 février (tirage au sort début février). On espère un beau derby, pourquoi pas Saint Sernin, ou alors une équipe évoluant en National, Gueugnon ou Montceau. Comme j’aimerais jouer Gueugnon à Jean Laville&nbsp;!&nbsp;»<br>Les dates des matchs amicaux&nbsp;: le 2 février contre Sennecey le Gd, terrain à définir et le 9 février, réception de la réserve de Gueugnon, driver par Fabrice Correa. Un signe du destin pour le prochain tirage&nbsp;? On sent que ça ferait bien plaisir au coach brogelien&nbsp;!<br><h5 style="text-align: right;">Vincent Brucci</h5><br> <div class="articleImgShare">
				<div class="articleImgShareFbLike"></div><img src="http://www.bourgogne-infos.com/medias/68449/football-regionale-3-le-point-avec-vincent-rameau-entraineur-du-breuil-80795.jpg" width="700px" ></div> <div class="articleImgShare">
				<div class="articleImgShareFbLike"></div><img src="http://www.bourgogne-infos.com/medias/68449/football-regionale-3-le-point-avec-vincent-rameau-entraineur-du-breuil-381933.jpg" width="700px" ></div><br width="700px"  >&nbsp;</div><div style="font-size:12px; color:#ababab; margin-top:0px;"></div><div class="BeOpinionWidget" style="margin:20px 0 0 20px;"></div>

	<div id="ads_elasticad">
		<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
	</div>


	<div id="taboola">
	<div id="taboola-below-article-thumbnails"></div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
	    mode: 'thumbnails-a',
	    container: 'taboola-below-article-thumbnails',
	    placement: 'Below Article Thumbnails',
	    target_type: 'mix'
	  });
	</script>
	</div>

	

	</div></div><div class="spacer"></div></div></div>
<!-- AndreaMedia -->
<script>

  window.beOpinionAsyncInit = function() {

    BeOpinionSDK.init({

      account: "5ce5673946e0fb000171af65"

    });

    BeOpinionSDK.watch();

  };

</script>

<script async src="https://widget.beopinion.com/sdk.js"></script>

<!-- Fin AndreaMedia -->


<div class="spacer"></div><div id="footer" style="height:190px;">

		<div id="footerInto">
	
			<div style="float:left; width:330px; padding-top:50px; padding-bottom:30px; color:#eee; font-weight:700; font-size:12px; text-transform:uppercase;">La référence de l'information au Creusot. Gardez un oeil permanent sur votre actualité locale.

<br /><br /><span style="font-size:11px; font-weight:300;">Tous les Logos et Marques sont déposés<br />Copyright SARL BOURGOGNE-INFOS.COM</span></div><ul id="ads">
			<li class="ads1"><span class="bolder">Pour votre publicité</span><br />sur Creusot-infos,<br />un seul numéro</li>
			<li class="ads2">06 62 80 46 68</li>
		</ul><div style="    color: #eee;
    float: right;
    font-size: 12px;
    font-weight: 300;
    padding-bottom: 30px;
    padding-left: 5px;
    line-height:18px;
    padding-top: 0;
    text-align: right;
    text-transform: uppercase;
    width: 200px;
    padding-top: 48px;">
			
			<a href="./contacts/"><span style="font-weight:700;">Annonceurs</span></a><br />
			<a href="./contacts/">Régie publictaire</a><br />
			<a href="./contacts/">Nous contacter</a><br />
			<a href="./mentions/">Mentions légales</a><br />
	
		</div>
		
		<div style="opacity: 0; filter: alpha(opacity=0); width:1px; height:1px; float:left; margin-top:-40px;">
</div>


<script>
function legcook(){
document.getElementById('legcooki');
legcooki.style.display='none';
document.cookie = 'cookiesVerif=1; ; path=/';
}
</script>


<style>
#legcooki {
	padding:10px 0;
	text-align:center;
	width:100%;
	color:#FFFFFF;
	position:fixed;
	bottom:0;
	left:0;
	z-index:100000;
	background: rgba(24,77, 154, 0.8);
	font-size:13px;
}
</style>
<div id="legcooki">
<div style="text-align:right; position:absolute; width:80px; right:10px; top:12px; color:#fff; font-size:11px;  cursor:pointer;" onclick="legcook();" >J'AI COMPRIS</div>
<div style="padding:0px 80px;">En poursuivant votre navigation sur le site, vous acceptez l'utilisation des cookies pour vous proposer notamment des publicités ciblées en fonction de vos centres d'intérêt. <a href="cookies.php" target="_blank"><span style="color:#fff;">En savoir plus</span></a></div> 
</div>


<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-3891242-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<div id="wp_tck"></div>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script type="text/javascript">
  var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;

  w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
  w_yahoo.adUnitCode.push("47a18410-6878-4460-bfa4-5348c10819a5");
  w_yahoo.apiKey = "4YVHHBWVHZ7GXNVJD582";

  (function(){
    var script = d_yahoo.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/av/yap/ga/yap.js";
    d_yahoo.body.appendChild(script);
  })();
</script>


<script async type="text/javascript" src="//hv-contents.adpaths.com/publisher/GZQ1Jbj"></script>

</body>
</html>

